Ir para conteúdo


BEM VINDO VISITANTE

Está neste momento a navegar no fórum como um visitante, limitando assim a sua navegação no site. Ao fazer o registo no Contra Ataque passará a ter à sua disponibilidade diversas funcionalidades, como comentar tópicos, criar votações, enviar mensagens privadas entre outras coisas. Faça parte da nossa comunidade, registe-se agora clicando aqui!

Dúvidas



1812 respostas neste tópico

#1 The Stig

Postado 14 April 2010 - 18:39

  • 22710 posts
Queria começar por dizer que, apesar de ter pesquisado, não encontrei nenhum tópico nesta secção que fosse útil para todos os users que tivessem dúvidas breves, algo que outros users possam esclarecer, as podessem ver resolvidas. (se já houver algum tópico do mesmo carácter, favor bloquear este)

Começo eu: há uns dias comprei uma skin para o google chrome que imitava um MAC, mas quando vou a ver os passos para a instalar (http://br.wwwhatsnew.com/2008/09/chrome-sk...-google-chrome/) vi que não tenho algumas pastas que são mencionadas.

Alguém me pode ajudar? :D



#2 Cardozo

Postado 18 April 2010 - 19:08

  • 77 posts
  • LocalizaçãoGuarda
Compraste?

#3 CJ'43

Postado 19 April 2010 - 21:25

  • 18738 posts
  • LocalizaçãoParedes
  • ClubeP. Ferreira

Visualizar PostThe Stig, em 14/04/2010 - 19:39, disse:

Começo eu: há uns dias comprei uma skin para o google chrome que imitava um MAC, mas quando vou a ver os passos para a instalar (http://br.wwwhatsnew.com/2008/09/chrome-sk...-google-chrome/) vi que não tenho algumas pastas que são mencionadas.

Alguém me pode ajudar? :D
Não sei se ainda vai a tempo, mas:


Faz como no FM. Crias as pastas em falta...

#4 The Stig

Postado 22 April 2010 - 18:16

  • 22710 posts

Visualizar PostCJ'43, em 19/04/2010 - 22:25, disse:

Não sei se ainda vai a tempo, mas:
Faz como no FM. Crias as pastas em falta...
Vou tentar isso :D

EDIT: Fds, continuo sem conseguir, que merda :P

Editado por The Stig, 22 April 2010 - 18:23.


#5 The Stig

Postado 23 April 2010 - 18:51

  • 22710 posts
Alguém me sabe dizer como posso alterar, no meu blog, o plural dos comments?

Por exemplo, aquilo tem:
0 comentários
1 comentários
2 comentários

Não há forma de mudar isto? Eu tenho o código, copio, colo mas aquilo dá este erro:

Quote

Não foi possível analisar o seu modelo por não estar bem formado. Certifique-se de que todos os elementos XML estão fechados correctamente.
Mensagem de erro de XML: The element type "b:if" must be terminated by the matching end-tag "".

Ah, o código é este:
<span class='post-comment-link'>
<b:if cond='data:blog.pageType != "item"'>
<b:if cond='data:post.allowComments'>
<a class='comment-link' expr:href='data:post.addCommentUrl' 
expr:onclick='data:post.addCommentOnclick'><b:if 
cond='data:post.numComments == 1'>1 
[color="#000080"][u][b]<data:top.commentLabel/>[/b][/u][/color]<b:else/><data:post.numComments/> 
[color="#FF0000"][u][b]<data:top.commentLabelPlural/>[/b][/u][/color]</b:if></a>
</b:if>
</b:if>
</span>

Tenho que substituir o vermelho por comentários e o azul por comentário.

Editado por The Stig, 23 April 2010 - 18:53.


#6 The Stig

Postado 23 April 2010 - 19:39

  • 22710 posts
Já consegui, forget it.

#7 The Stig

Postado 05 May 2010 - 18:19

  • 22710 posts
Há alguma forma de tipo, ampliar a capa de um jornal/ou outra imagem qualquer, sem que esta fique muito desfocada?

#8 SDA

Postado 08 May 2010 - 15:14

  • 35064 posts
  • LocalizaçãoAnfield
  • ClubeFC Porto

Visualizar PostThe Stig, em 5/05/2010 - 19:19, disse:

Há alguma forma de tipo, ampliar a capa de um jornal/ou outra imagem qualquer, sem que esta fique muito desfocada?
Acho que quando se amplia fica sempre desfocada..

#9 The Stig

Postado 17 May 2010 - 20:34

  • 22710 posts
Dúvida:

Por exemplo, eu ontem estive a ver os equipamentos do Athletic Bilbao neste site (http://www.football-...shirt-1011_6892).

Hoje, abro esse mesmo site, exactamente da mesma forma e as imagens aparecem-me assim:
Imagem Postada

Isto acontece-me imensas vezes, não sou o único e sempre tive esta dúvida. Alguém que me saiba esclarecer o que posso fazer para voltar a ver as imagens e como fazer isto desaparecer e porque é que aparece.

Agradecido :D


#10 VolSh0ck

Postado 17 May 2010 - 21:14

  • 34136 posts
  • LocalizaçãoLx
  • ClubeSporting
Não csg ver a imagem que postaste..

#11 The Stig

Postado 18 May 2010 - 13:39

  • 22710 posts

Visualizar PostVolSh0ck, em 17/05/2010 - 22:14, disse:

Não csg ver a imagem que postaste..
:P :P :P

Tipo, a imagem é o erro que me deu, aquilo é print screen do que me aparecia em vez da imagem :D

#12 VolSh0ck

Postado 18 May 2010 - 13:46

  • 34136 posts
  • LocalizaçãoLx
  • ClubeSporting

Visualizar PostThe Stig, em 18/05/2010 - 14:39, disse:

:P :P :P

Tipo, a imagem é o erro que me deu, aquilo é print screen do que me aparecia em vez da imagem :P
:D

Eu vejo tudo nice.

Imagem Postada

#13 The Stig

Postado 18 May 2010 - 13:56

  • 22710 posts

Visualizar PostVolSh0ck, em 18/05/2010 - 14:46, disse:

:D

Eu vejo tudo nice.

Imagem Postada
Pois, mas eu queria saber se há alguma forma de contornar aquele erro que me acontece várias vezes...

#14 Pika^^

Postado 18 May 2010 - 16:10

  • 59220 posts
  • LocalizaçãoSintra
  • ClubeBenfica
1º sou leigo nisto, mas...

Pode ser da tua internet, que por causa do tráfego deixa de carregar imagens(acontece-me no da TMN) ou então porque falta-te um programa que leia esse tipo de ficheiro(long shot, mas às vezes acontece com o Flash e essas merdas)

#15 The Stig

Postado 18 May 2010 - 16:19

  • 22710 posts

Visualizar PostPika^^, em 18/05/2010 - 17:10, disse:

1º sou leigo nisto, mas...

Pode ser da tua internet, que por causa do tráfego deixa de carregar imagens(acontece-me no da TMN) ou então porque falta-te um programa que leia esse tipo de ficheiro(long shot, mas às vezes acontece com o Flash e essas merdas)
O meu tráfego é ilimitado e a imagem era jpeg, salvo erro... Se calhar é alguma coisa que so acontece uma vez, por exemplo, agora já as consigo ver :D





1 membro(s) está(ão) a ler este tópico

0 membros, 1 visitantes, 0 membros anónimos